1 / 3
- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
D-Link DIS-300G-8PSW · 8-Port Gigabit Managed Switch
Κωδικός: P871
Εξαντλημένο
1.482,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 1.246,21 € + ΦΠΑ 19% 236,78 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Dlink
- Κωδικός κατασκευαστή
- DIS-300G-8PSW
- EAN
- 790069437939
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Βάρος
- 1,31 kg
- Μάρκα
- Dlink
- Κωδικός κατασκευαστή
- DIS-300G-8PSW
- EAN
- 790069437939
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Διαμόρφωση κυκλοφορίας
- Ναι
- Σύστημα καταγραφής συμβάντων
- Ναι
- Υποστήριξη MIB
- RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 6
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- Gigabit Ethernet (10/100/1000)
- Πλήθος υποδοχών μονάδας SFP
- 2
- Υποδοχή οπτικής ίνας
- LC
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
- Υποστήριξη 10G
- Όχι
- Πλήρως αμφίδρομη
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Αυτόματο MDI/MDI-X
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Αυτόματη διαπραγμάτευση
- Ναι
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
- Αριθμός VLAN
- 1024
Μεταφορά δεδομένων
- Μέγεθος πίνακα διευθύνσεων
- 8000 καταχωρήσεις
- Αποθήκευση και Προώθηση (Store-and-forward)
- Ναι
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9000
Ασφάλεια
- Λειτουργίες DHCP
- DHCP server, DHCP snooping, DHCP relay, DHCP client
- Υποστήριξη αλγορίθμου ασφαλείας
- HTTPS, SNMP, SNMPv3, SSH
- Τύπος ελέγχου ταυτότητας
- IEEE 802.1x, RADIUS
- Αλγόριθμοι προγραμματισμού ουράς
- SPQ, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
Σχέδιο
- Τοποθέτηση rack
- Όχι
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Φωτεινές ενδείξεις LED επικοινωνιών
- Συναγερμός, LAN, PoE, Ισχύς
- Διεθνής Κωδικός Προστασίας (IP)
- IP30
- Στήριγμα τοίχου
- Ναι
- Στήριξη σε ράγα DIN
- Ναι
- Ηλεκτρομαγνητική συμβατότητα
- FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Απόδοση
- Δυνατότητα αναβάθμισης υλικολογισμικού
- Ναι
Διαχείρηση ενέργειας
- Τάση εισόδου DC
- 48 - 58 V
- Κατανάλωση ισχύος
- 14 W
- Κατανάλωση ισχύος (μέγιστη)
- 265 W
- Χαρακτηριστικά προστασίας ισχύος
- Υπερένταση, Αντίστροφη πολικότητα
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Ναι
- Power over Ethernet συν την ποσότητα (PoE +) πλήθος θυρών
- 4
- Εύρος τάσης Ισχύος μέσω Ethernet (PoE)
- 54 - 58 V
- Ισχύς μέσω Ethernet (PoE) ανά θύρα
- 60 W
- Σύνολο προϋπολογισμού Power over Ethernet (PoE)
- 120 W
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- -40 - 75 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 85 °C
- Εύρος υγρασίας λειτουργίας
- 5 - 95%
Βάρος και διαστάσεις
- Πλάτος
- 71 mm
- Βάθος
- 154 mm
- Ύψος
- 128 mm
- Βάρος
- 1,31 kg
Πακέτα δεδομένων
- Πλάτος συσκευασίας
- 195 mm
- Βάθος συσκευασίας
- 242 mm
- Ύψος συσκευασίας
- 138 mm
- Βάρος πακέτου
- 1,81 kg
Τεχνικές λεπτομέρειες
- Ύψος χαρτοκιβωτίου αποστολής
- 27 cm
- Πλάτος χαρτοκιβωτίου αποστολής
- 40,5 cm
- Μήκος χαρτοκιβωτίου αποστολής
- 69,5 cm
- Καθαρός βάρος χαρτοκιβωτίου αποστολής
- 18,1 kg
- Ποσότητα ανά κιβώτιο αποστολής
- 10 τεμάχια
- Μικτό βάρος παλετών (αέρα)
- 404,4 kg
- Αριθμός χαρτοκιβωτίων ανά παλέτα (αέρα)
- 20 τεμάχια
- Ποσότητα ανά παλέτα (αέρα)
- 200 τεμάχια
- Μέγεθος παλέτας
- 120 cm
- Πλάτος παλέτας
- 110 cm
- Ύψος παλέτας (αέρα)
- 148,5 cm
- Μικτό βάρος παλετών (θάλασσα)
- 559,4 kg
- Αριθμός χαρτοκιβωτίων ανά παλέτα (θάλασσα)
- 28 τεμάχια
- Ποσότητα ανά παλέτα (θάλασσα)
- 280 τεμάχια
- Ύψος παλέτας (θάλασσα)
- 2,02 m
- Βάρος χαρτοκιβωτίου αποστολής
- 19,4 kg
Πιστοποιητικά
- Πιστοποιήσεις ISV
- IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Υλικοτεχνικά δεδομένα
- Κωδικός εναρμονισμένου συστήματος (ΕΣ)
- 85176990
Ίσως σας ενδιαφέρουν