1 / 3
- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
D-Link 12-Port Industrial Gigabit Managed Switch
Κωδικός: P693
Εξαντλημένο
1.014,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 852,93 € + ΦΠΑ 19% 162,06 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Dlink
- Κωδικός κατασκευαστή
- DIS-300G-12SW
- EAN
- 790069437915
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Βάρος
- 1,09 kg
- Μάρκα
- Dlink
- Κωδικός κατασκευαστή
- DIS-300G-12SW
- EAN
- 790069437915
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Διαμόρφωση κυκλοφορίας
- Ναι
- Σύστημα καταγραφής συμβάντων
- Ναι
- Υποστήριξη MIB
- RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 8
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- Gigabit Ethernet (10/100/1000)
- Πλήθος υποδοχών μονάδας SFP
- 4
- Υποδοχή οπτικής ίνας
- LC
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Υποστήριξη 10G
- Όχι
- Πλήρως αμφίδρομη
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Αυτόματο MDI/MDI-X
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Αυτόματη διαπραγμάτευση
- Ναι
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Αριθμός VLAN
- 1024
Μεταφορά δεδομένων
- Μέγεθος πίνακα διευθύνσεων
- 8000 καταχωρήσεις
- Αποθήκευση και Προώθηση (Store-and-forward)
- Ναι
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9000
Ασφάλεια
- Λειτουργίες DHCP
- DHCP server, DHCP snooping, DHCP relay, DHCP client
- Υποστήριξη αλγορίθμου ασφαλείας
- HTTPS, SNMP, SNMPv3, SSH
- Τύπος ελέγχου ταυτότητας
- IEEE 802.1x, RADIUS
- Αλγόριθμοι προγραμματισμού ουράς
- Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
Σχέδιο
- Τοποθέτηση rack
- Όχι
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Φωτεινές ενδείξεις LED επικοινωνιών
- LAN, Κατάσταση
- Διεθνής Κωδικός Προστασίας (IP)
- IP30
- Στήριγμα τοίχου
- Ναι
- Στήριξη σε ράγα DIN
- Ναι
- Ηλεκτρομαγνητική συμβατότητα
- FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Απόδοση
- Δυνατότητα αναβάθμισης υλικολογισμικού
- Ναι
Διαχείρηση ενέργειας
- Τάση εισόδου DC
- 12 - 58 V
- Κατανάλωση ισχύος (μέγιστη)
- 17 W
- Χαρακτηριστικά προστασίας ισχύος
- Υπερένταση, Αντίστροφη πολικότητα
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Όχι
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- -40 - 75 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 85 °C
- Εύρος υγρασίας λειτουργίας
- 5 - 95%
Βάρος και διαστάσεις
- Πλάτος
- 61 mm
- Βάθος
- 154 mm
- Ύψος
- 109 mm
- Βάρος
- 1,09 kg
Πακέτα δεδομένων
- Πλάτος συσκευασίας
- 195 mm
- Βάθος συσκευασίας
- 242 mm
- Ύψος συσκευασίας
- 118 mm
- Βάρος πακέτου
- 1,53 kg
Τεχνικές λεπτομέρειες
- Ύψος χαρτοκιβωτίου αποστολής
- 27 cm
- Πλάτος χαρτοκιβωτίου αποστολής
- 41 cm
- Μήκος χαρτοκιβωτίου αποστολής
- 60 cm
- Καθαρός βάρος χαρτοκιβωτίου αποστολής
- 15,3 kg
- Ποσότητα ανά κιβώτιο αποστολής
- 10 τεμάχια
- Μικτό βάρος παλετών (αέρα)
- 346,7 kg
- Αριθμός χαρτοκιβωτίων ανά παλέτα (αέρα)
- 20 τεμάχια
- Ποσότητα ανά παλέτα (αέρα)
- 200 τεμάχια
- Μέγεθος παλέτας
- 120 cm
- Πλάτος παλέτας
- 110 cm
- Ύψος παλέτας (αέρα)
- 148,5 cm
- Μικτό βάρος παλετών (θάλασσα)
- 478,6 kg
- Αριθμός χαρτοκιβωτίων ανά παλέτα (θάλασσα)
- 28 τεμάχια
- Ποσότητα ανά παλέτα (θάλασσα)
- 280 τεμάχια
- Ύψος παλέτας (θάλασσα)
- 2,02 m
- Βάρος χαρτοκιβωτίου αποστολής
- 16,5 kg
Πιστοποιητικά
- Πιστοποιήσεις ISV
- IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Υλικοτεχνικά δεδομένα
- Κωδικός εναρμονισμένου συστήματος (ΕΣ)
- 85176990
Ίσως σας ενδιαφέρουν