1 / 3
- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
D-Link Switch 26 θυρών Gigabit Smart Managed · Μαύρο
Κωδικός: P843
Εξαντλημένο
519,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 436,97 € + ΦΠΑ 19% 83,02 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Dlink
- Κωδικός κατασκευαστή
- DGS-1100-26MPV2
- EAN
- 790069467868
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Βάρος
- 2,8 kg
- Μάρκα
- Dlink
- Κωδικός κατασκευαστή
- DGS-1100-26MPV2
- EAN
- 790069467868
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Έλεγχος ARP
- Ναι
- Υποστήριξη MIB
- • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 24
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- Gigabit Ethernet (10/100/1000)
- Πλήθος θυρών Combo SFP
- 2
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
- Τεχνολογία χάλκινης καλωδίωσης δικτύου
- 10GBASE-T, 1000BASE-T
- Καθρεπτισμός θύρας
- Ναι
- Πλήρως αμφίδρομη
- Ναι
- Ημιαμφίδρομο
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Περιορισμός ρυθμού
- Ναι
- Αυτόματο MDI/MDI-X
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Φραγμός Κεφαλής-της-Γραμμής (HOL)
- Ναι
- Αυτόματη διαπραγμάτευση
- Ναι
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- Port-based VLAN, Voice VLAN
Μεταφορά δεδομένων
- Χωρητικότητα δρομολόγησης/μεταγωγής
- 52 Gbit/s
- Ρυθμός προώθησης
- 38,69 Mpps
- Μέγεθος πίνακα διευθύνσεων
- 8000 καταχωρήσεις
- Υποστήριξη Jumbo frames
- Ναι
Ασφάλεια
- Λειτουργίες DHCP
- DHCP client
- Κατασκόπευση IGMP
- Ναι
- Υποστήριξη αλγορίθμου ασφαλείας
- SSL/TLS
- Φιλτράρισμα διευθύνσεων MAC
- Ναι
- Ασφάλεια στατικής θήρας
- Ναι
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
- Καταχωρίσεις πολυεκπομπής IPv4
- 1
- Καταχωρήσεις πολυεκπομπής IPv6
- 1
- Αριθμός φιλτραρισμένων ομάδων πολλαπλής εκπομπής
- 1
Πρωτόκολλα
- Λειτουργίες IPv4 & IPv6
- IPv4 FIB
Σχέδιο
- Τοποθέτηση rack
- Ναι
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Υλικό περιβλήματος
- Μέταλο
Απόδοση
- Μνήμη Flash
- 16 MB
- Επίπεδο θορύβου
- 50,5 dB
- Χωρίς ανεμιστήρα
- Ναι
- MTBF (PoE)
- 317,777 h
Διαχείρηση ενέργειας
- Περιλαμβάνεται τροφοδοτικό
- Ναι
- Τάση εισόδου AC
- 100 - 240 V
- Κατανάλωση ισχύος (μέγιστη)
- 454,1 W
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Ναι
- Ποσότητα θυρών Power over Ethernet ( PoE )
- 24
- Power over Ethernet συν την ποσότητα (PoE +) πλήθος θυρών
- 24
- Σύνολο προϋπολογισμού Power over Ethernet (PoE)
- 370 W
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- -10 - 50 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 70 °C
- Εύρος υγρασίας λειτουργίας
- 0 - 95%
- Υγρασία μη λειτουργίας
- 0 - 95%
- Διάχυση θερμότητας
- 287 BTU/h
Βάρος και διαστάσεις
- Πλάτος
- 440 mm
- Βάθος
- 208 mm
- Ύψος
- 44 mm
- Βάρος
- 2,8 kg
Υλικοτεχνικά δεδομένα
- Κωδικός εναρμονισμένου συστήματος (ΕΣ)
- 85176990
Ίσως σας ενδιαφέρουν
Tp-Link
TP-Link TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch · 24-Port PoE+
447,99 €
Μόνο 2 διαθέσιμα