Skip to content
ConnexTech
D-Link Managed Switch 28-Port PoE++ · 4 SFP · 1U 1 / 5
Εσωτερική μνήμη:
128 MB
Χρώμα προϊόντος:
Γκρι
Όλα τα χαρακτηριστικά

D-Link Managed Switch 28-Port PoE++ · 4 SFP · 1U

Κωδικός: P1757

Εξαντλημένο

663,99 €

με ΦΠΑ · Τιμή χωρίς ΦΠΑ 557,97 € + ΦΠΑ 19% 106,02 €

Μη διαθέσιμο προς το παρόν

Τρόπος παράδοσης

  • Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
  • ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν

Χαρακτηριστικά

Μάρκα
Dlink
Κωδικός κατασκευαστή
DSS-200G-28MPP
EAN
790069471810
Εσωτερική μνήμη
128 MB
Χρώμα προϊόντος
Γκρι
Βάρος
4,71 kg
Μάρκα
Dlink
Κωδικός κατασκευαστή
DSS-200G-28MPP
EAN
790069471810
Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη
Διαχειρίσιμος
Αλλαγή στρώματος
L2
Υποστήριξη Quality of Service (QoS)
Ναι
Διαχείρηση μέσω internet
Ναι
Κατηγοριοποίηση κυκλοφορίας
Ναι
Υποστήριξη MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Συνδεσιμότητα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
24
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
Gigabit Ethernet (10/100/1000)
Πλήθος θυρών Combo SFP
4
Δικτύωση
Πρότυπο δικτύου
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Καθρεπτισμός θύρας
Ναι
Πλήρως αμφίδρομη
Ναι
Ημιαμφίδρομο
Ναι
Υποστήριξη ελέγχου ροής (flow control)
Ναι
Συσσωμάτωση συνδέσμων
Ναι
Έλεγχος καταιγισμού εκπομπών
Ναι
Περιορισμός ρυθμού
Ναι
Αυτόματο MDI/MDI-X
Ναι
Πρωτόκολλο ανοιγόμενου δέντρου
Ναι
Φραγμός Κεφαλής-της-Γραμμής (HOL)
Ναι
Ρυθμοί δεδομένων Ethernet LAN
1000 Mbit/s
Αυτόματη διαπραγμάτευση
Ναι
Υποστήριξη VLAN
Ναι
Λειτουργίες εικονικού LAN
Voice VLAN
Αριθμός VLAN
4094
Μεταφορά δεδομένων
Χωρητικότητα δρομολόγησης/μεταγωγής
56 Gbit/s
Ρυθμός προώθησης
41,67 Mpps
Μέγεθος πίνακα διευθύνσεων
8000 καταχωρήσεις
Αριθμός σειρών
4
Υποστήριξη Jumbo frames
Ναι
Μεγάλα πακέτα (Jumbo frames)
10240
Πακέτο ενδιάμεσης μνήμης
4,1 MB
Ασφάλεια
Κατασκόπευση IGMP
Ναι
Υποστήριξη SSH/SSL
Ναι
Προστασία με κωδικό πρόσβασης
Ναι
Αλγόριθμοι προγραμματισμού ουράς
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast
Ναι
Λειτουργίες πολυεκπομπής
Ελεγχόμενη πολλαπλή διανομή
Σχέδιο
Τύπος μορφής
1U
Χρώμα προϊόντος
Γκρι
Διακόπτης επαναφοράς
Ναι
Φωτεινές ενδείξεις LED επικοινωνιών
Δραστηριότητα, Συναγερμός, Σύνδεσμος, Ισχύς, Ταχύτητα
Αριθμός ανεμηστήρων
2 ανεμιστήρας (-ες)
Απόδοση
Τύπος μνήμης
DDR3-SDRAM
Εσωτερική μνήμη
128 MB
Μνήμη Flash
32 MB
Επίπεδο θορύβου
54 dB
Χωρίς ανεμιστήρα
Όχι
Ποσοστό MTBF
289075 h
Διαχείρηση ενέργειας
Πηγή ισχύος
AC
Περιλαμβάνεται τροφοδοτικό
Ναι
Τάση εισόδου AC
100 - 240 V
Συχνότητα εισόδου AC
50/60 Hz
Ένταση λειτουργίας εισόδου
6.4 A
Τάση εισόδου
100 - 240 V
Κατανάλωση ισχύος (μέγιστη)
579,3 W
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού
Ναι
Ποσότητα θυρών Power over Ethernet ( PoE )
24
Ισχύς μέσω Ethernet (PoE) ανά θύρα
30 W
Σύνολο προϋπολογισμού Power over Ethernet (PoE)
518 W
Περιβαλλοντικές συνθήκες
Εύρος θερμοκρασίας λειτουργίας
-5 - 50 °C
Όρια θερμοκρασίας αποθήκευσης
-40 - 70 °C
Εύρος υγρασίας λειτουργίας
0 - 95%
Υγρασία μη λειτουργίας
0 - 95%
Διάχυση θερμότητας
209,16 BTU/h
Βάρος και διαστάσεις
Πλάτος
440 mm
Βάθος
330 mm
Ύψος
44 mm
Βάρος
4,71 kg
Βιωσιμότητα
Συμμόρφωση βιωσιμότητας
Ναι
Πιστοποιητικά
Πιστοποιητικά συμμόρφωσης
BSMI, CB, CE, Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), Οδηγία χαμηλής τάσης (LVD), UL, cUL

Το κατάστημα χρησιμοποιεί μόνο τα cookies που χρειάζεται για να λειτουργεί, όπως αυτό που θυμάται το καλάθι σας. Πολιτική cookies