Skip to content
ConnexTech
D-Link DXS-3410-32XY · 28 x 10G SFP+ ports · Managed switch 1 / 5
Χρώμα προϊόντος:
Μαύρος (Μαύρο)
Όλα τα χαρακτηριστικά

D-Link DXS-3410-32XY · 28 x 10G SFP+ ports · Managed switch

Κωδικός: P1760

Εξαντλημένο

3.758,99 €

με ΦΠΑ · Τιμή χωρίς ΦΠΑ 3.158,82 € + ΦΠΑ 19% 600,17 €

Μη διαθέσιμο προς το παρόν

Τρόπος παράδοσης

  • Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
  • ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν

Χαρακτηριστικά

Μάρκα
Dlink
Κωδικός κατασκευαστή
DXS-3410-32XY
EAN
790069473517
Χρώμα προϊόντος
Μαύρος (Μαύρο)
Βάρος
3,88 kg
Μάρκα
Dlink
Κωδικός κατασκευαστή
DXS-3410-32XY
EAN
790069473517
Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη
Διαχειρίσιμος
Αλλαγή στρώματος
L3
Υποστήριξη Quality of Service (QoS)
Ναι
Διαχείρηση μέσω internet
Ναι
Έλεγχος ARP
Ναι
Σύστημα καταγραφής συμβάντων
Ναι
Υποστήριξη MIB
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Συνδεσιμότητα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
24
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
Fast Ethernet (10/100)
Πλήθος υποδοχών μονάδας SFP+
4
Υποδοχή οπτικής ίνας
SFP+
Θύρα κονσόλας
RJ-45
Ποσότητα θυρών SFP28
4
Πλήθος θυρών USB 2.0
1
Δικτύωση
Πρότυπο δικτύου
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Υποστήριξη 10G
Ναι
Τεχνολογία χάλκινης καλωδίωσης δικτύου
10BASE-T, 100BASE-T, 1000BASE-T
Καθρεπτισμός θύρας
Ναι
Πλήρως αμφίδρομη
Ναι
Υποστήριξη ελέγχου ροής (flow control)
Ναι
Συσσωμάτωση συνδέσμων
Ναι
Πρωτόκολλο ανοιγόμενου δέντρου
Ναι
Φραγμός Κεφαλής-της-Γραμμής (HOL)
Ναι
Υποστήριξη VLAN
Ναι
Λειτουργίες εικονικού LAN
Private VLAN, Port-based VLAN
Μεταφορά δεδομένων
Χωρητικότητα δρομολόγησης/μεταγωγής
760 Gbit/s
Απόδοση
565,44 Mpps
Μέγεθος πίνακα διευθύνσεων
48000 καταχωρήσεις
Αριθμός σειρών
8
Υποστήριξη Jumbo frames
Ναι
Μεγάλα πακέτα (Jumbo frames)
12000
Πακέτο ενδιάμεσης μνήμης
4 MB
Ασφάλεια
Λειτουργίες DHCP
DHCP server, DHCP client
Λίστας ελέγχου πρόσβασης (ACL)
Ναι
Κατασκόπευση IGMP
Ναι
Υποστήριξη αλγορίθμου ασφαλείας
802.1x RADIUS
Υποστήριξη SSH/SSL
Ναι
Προστασία βρόχου
Ναι
Φιλτράρισμα/προστασία BPDU
Ναι
Ταυτοποίηση
Guest VLAN, Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast
Ναι
Πρωτόκολλα
Υποστηριζόμενα πρωτόκολλα δικτύου
IPv6, IPv4
Σχέδιο
Τοποθέτηση rack
Ναι
Στοίβα
Ναι
Χρώμα προϊόντος
Μαύρος (Μαύρο)
Αριθμός ανεμηστήρων
3 ανεμιστήρας (-ες)
Ασφάλεια
cUL, CB, BSMI
Ηλεκτρομαγνητική συμβατότητα
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Απόδοση
Φυσικό στοίβαγμα (μονάδες)
9
Εικονική στοίβαξη (μονάδες)
32
Επίπεδο θορύβου
53,3 dB
Ποσοστό MTBF
437675,04 h
Διαχείρηση ενέργειας
Πηγή ισχύος
AC
Τάση εισόδου AC
100 - 240 V
Συχνότητα εισόδου AC
50/60 Hz
Κατανάλωση ισχύος (μέγιστη)
104 W
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού
Όχι
Περιβαλλοντικές συνθήκες
Εύρος θερμοκρασίας λειτουργίας
0 - 50 °C
Όρια θερμοκρασίας αποθήκευσης
-40 - 70 °C
Εύρος υγρασίας λειτουργίας
10 - 90%
Υγρασία μη λειτουργίας
5 - 90%
Διάχυση θερμότητας
354,86 BTU/h
Βάρος και διαστάσεις
Πλάτος
441 mm
Βάθος
250 mm
Ύψος
44 mm
Βάρος
3,88 kg

Το κατάστημα χρησιμοποιεί μόνο τα cookies που χρειάζεται για να λειτουργεί, όπως αυτό που θυμάται το καλάθι σας. Πολιτική cookies