1 / 6
- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
TP-LINK Omada 32-Port 10GE L2+ Managed Switch · 24-Port PoE++ · DIN Rail
Κωδικός: P1899
Εξαντλημένο
2.315,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 1.946,21 € + ΦΠΑ 19% 369,78 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Tp-Link
- Κωδικός κατασκευαστή
- SX3832MPP
- EAN
- 8885020622676
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2+
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Cloud-managed
- Ναι
- Έλεγχος ARP
- Ναι
- Ενιαία στατική διαμόρφωση
- Ναι
- Ρύθμιση παραμέτρων τοποθεσίας (CLI)
- Ναι
- Σύστημα καταγραφής συμβάντων
- Ναι
- Υποστήριξη MIB
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 24
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- 10G Ethernet (100/1000/10000)
- Ποσότητα θυρών Fast Ethernet (copper)
- 24
- Ποσότητα θυρών Gigabit Ethernet (copper)
- 24
- Ποσότητα θυρών Ethernet 2,5G (χάλκινο)
- 24
- Ποσότητα θυρών Ethernet 10G (χάλκινο)
- 24
- Πλήθος εγκατεστημένων μονάδων SFP+
- 8
- Θύρα κονσόλας
- RJ-45/USB Type-C
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
- Υποστήριξη 10G
- Ναι
- Καθρεπτισμός θύρας
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Περιορισμός ρυθμού
- Ναι
- Αυτόματο MDI/MDI-X
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Αυτόματη διαπραγμάτευση
- Ναι
- Διακόπτης Προστασίας Δακτυλίου Ethernet (ERPS)
- Ναι
- Καταχωρήσεις πρωτοκόλλου ανάλυσης διευθύνσεων (ARP) (μεγ)
- 510
- Διαδρομές IPv4
- 48
- Διαδρομές IPv6
- 48
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
- Αριθμός VLAN
- 4000
Μεταφορά δεδομένων
- Χωρητικότητα δρομολόγησης/μεταγωγής
- 640 Gbit/s
- Ρυθμός προώθησης
- 240 Mpps
- Μέγεθος πίνακα διευθύνσεων
- 32000 καταχωρήσεις
- Αριθμός σειρών
- 8
- Στατική διαδρομή
- Ναι
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9
- Πακέτο ενδιάμεσης μνήμης
- 24 MB
Ασφάλεια
- Λειτουργίες DHCP
- DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Λίστας ελέγχου πρόσβασης (ACL)
- Ναι
- Κατασκόπευση IGMP
- Ναι
- Υποστήριξη αλγορίθμου ασφαλείας
- HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Ασφάλεια στατικής θήρας
- Ναι
- Ταυτοποίηση
- Guest VLAN
- Πρόληψη επιθέσεων DoS
- Ναι
- Τύπος ελέγχου ταυτότητας
- AAA, RADIUS, TACACS+
- Προστασία CPU
- Ναι
- Αλγόριθμοι προγραμματισμού ουράς
- Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
- Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD)
- Yes
Πρωτόκολλα
- Πρωτόκολλο ανίχνευσης συνδέσεων συσκευής (DLDP)
- Ναι
- Λειτουργίες IPv4 & IPv6
- Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Σχέδιο
- Τοποθέτηση rack
- Ναι
- Στοίβα
- Ναι
- Τύπος μορφής
- Ράγα DIN
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Υλικό περιβλήματος
- Μέταλο
- Φωτεινές ενδείξεις LED επικοινωνιών
- Ναι
- Αριθμός ανεμηστήρων
- 4 ανεμιστήρας (-ες)
Απόδοση
- Δυνατότητα αναβάθμισης υλικολογισμικού
- Ναι
- Χωρίς ανεμιστήρα
- Όχι
- Προτεινόμενες απαιτήσεις συστήματος
- Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Διαχείρηση ενέργειας
- Πηγή ισχύος
- AC
- Περιλαμβάνεται τροφοδοτικό
- Όχι
- Τάση εισόδου AC
- 110 - 240 V
- Συχνότητα εισόδου AC
- 50/60 Hz
- Κατανάλωση ισχύος
- 953,7 W
- Κατανάλωση ισχύος (μέγιστη)
- 1010,2 W
- Λειτουργία εξοικονόμησης ενέργειας (EEE)
- Ναι
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Ναι
- Ποσότητα θυρών Power over Ethernet 4PPoE (PoE++).
- 24
- Ισχύς μέσω Ethernet (PoE) ανά θύρα
- 90 W
- Σύνολο προϋπολογισμού Power over Ethernet (PoE)
- 770 W
Άλλα χαρακτηριστικά
- Περιεχόμενο συσκευασίας
- Console Cable
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- -5 - 45 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 70 °C
- Εύρος υγρασίας λειτουργίας
- 10 - 90%
- Υγρασία μη λειτουργίας
- 5 - 90%
- Διάχυση θερμότητας
- 3444,7 BTU/h
Βάρος και διαστάσεις
- Πλάτος
- 440 mm
- Βάθος
- 330 mm
- Ύψος
- 44 mm
Περιεχόμενο πακέτου
- Συμπεριλαμβάνονται καλώδια
- Ισχύς
- Οδηγός γρήγορης εκκίνησης
- Ναι
- Κιτ στήριξης σε πλαίσιο (rack)
- Ναι
Πακέτα δεδομένων
- Περιλαμβάνονται βάσεις στήριξης
- Ναι
- Λαστιχένια πόδια
- Ναι
- Συμπεριλαμβάνονται βίδες
- Ναι
Βιωσιμότητα
- Οργανισμοί βιωσιμότητας
- Ανάληψη ευθυνών
Πιστοποιητικά
- Πιστοποιητικά συμμόρφωσης
- CE, Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), RoHS
Ίσως σας ενδιαφέρουν