1 / 2
- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
TP-Link JetStream TL-SG2218P 18-Port Gigabit Smart Switch · 16-Port PoE+
Κωδικός: P1199
Εξαντλημένο
292,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 246,21 € + ΦΠΑ 19% 46,78 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Tp-Link
- Κωδικός κατασκευαστή
- TL-SG2218P
- EAN
- 4897098689509
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2/L2+
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Cloud-managed
- Ναι
- Έλεγχος ARP
- Ναι
- Ρύθμιση παραμέτρων τοποθεσίας (CLI)
- Ναι
- Σύστημα καταγραφής συμβάντων
- Ναι
- Υποστήριξη MIB
- MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 16
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- Gigabit Ethernet (10/100/1000)
- Πλήθος υποδοχών μονάδας SFP
- 2
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Υποστήριξη 10G
- Όχι
- Δρομολόγηση IP
- Ναι
- Policy-based routing
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Περιορισμός ρυθμού
- Ναι
- Αυτόματο MDI/MDI-X
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Ρυθμοί δεδομένων Ethernet LAN
- 10,100,1000 Mbit/s
- Αυτόματη διαπραγμάτευση
- Ναι
- Υποστήριξη VLAN
- Ναι
Μεταφορά δεδομένων
- Χωρητικότητα δρομολόγησης/μεταγωγής
- 26,78 Gbit/s
- Ρυθμός προώθησης
- 26,78 Mpps
- Μέγεθος πίνακα διευθύνσεων
- 8000 καταχωρήσεις
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9
- Πακέτο ενδιάμεσης μνήμης
- 4,1 MB
Ασφάλεια
- Λειτουργίες DHCP
- DHCP client, DHCP relay, DHCP snooping
- Λίστας ελέγχου πρόσβασης (ACL)
- Ναι
- Φιλτράρισμα διευθύνσεων MAC
- Ναι
- Ασφάλεια στατικής θήρας
- Ναι
- Υποστήριξη SSH/SSL
- Ναι
- Προστασία βρόχου
- Ναι
- Φιλτράρισμα/προστασία BPDU
- Ναι
- Ταυτοποίηση
- Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
- Λειτουργίες πολυεκπομπής
- Προώθηση πολλαπλής διανομής
Σχέδιο
- Τοποθέτηση rack
- Ναι
- Τύπος μορφής
- 1U
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Φωτεινές ενδείξεις LED επικοινωνιών
- Ναι
Διαχείρηση ενέργειας
- Πηγή ισχύος
- DC/PoE
- Περιλαμβάνεται τροφοδοτικό
- Ναι
- Τάση εισόδου AC
- 100 - 240 V
- Συχνότητα εισόδου AC
- 50/60 Hz
- Κατανάλωση ισχύος (μέγιστη)
- 181,4 W
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Ναι
- Σύνολο προϋπολογισμού Power over Ethernet (PoE)
- 150 W
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- 0 - 50 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 70 °C
- Εύρος υγρασίας λειτουργίας
- 10 - 90%
- Υγρασία μη λειτουργίας
- 5 - 90%
- Διάχυση θερμότητας
- 619,06 BTU/h
Βάρος και διαστάσεις
- Πλάτος
- 440 mm
- Βάθος
- 180 mm
- Ύψος
- 44 mm
Περιεχόμενο πακέτου
- Συμπεριλαμβάνονται καλώδια
- LAN (RJ-45)
- Οδηγός χρήστη
- Ναι
Πακέτα δεδομένων
- Τύπος συσκευασίας
- Κουτί
Πιστοποιητικά
- Πιστοποιήσεις ISV
- CE, FCC, RoHS
Ίσως σας ενδιαφέρουν
Tp-Link
TP-Link TL-SG3428X JetStream 24-Port Gigabit L2+ Managed Switch · 4 x 10GE SFP+
321,99 €
Μόνο 2 διαθέσιμα