1 / 2
- Εσωτερική μνήμη:
- 256 MB
- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
TP-Link JetStream L2+ Managed Switch · 24 × 2.5G + 4 × 10G SFP+ · PoE++
Κωδικός: P1451
Εξαντλημένο
832,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 699,99 € + ΦΠΑ 19% 133,00 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Tp-Link
- Κωδικός κατασκευαστή
- TL-SG3428XPP-M2
- EAN
- 4897098689738
- Εσωτερική μνήμη
- 256 MB
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Μάρκα
- Tp-Link
- Κωδικός κατασκευαστή
- TL-SG3428XPP-M2
- EAN
- 4897098689738
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2+
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Cloud-managed
- Ναι
- Έλεγχος ARP
- Ναι
- Ρύθμιση παραμέτρων τοποθεσίας (CLI)
- Ναι
- Σύστημα καταγραφής συμβάντων
- Ναι
- Υποστήριξη MIB
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 24
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- 2.5G Ethernet (100/1000/2500)
- Ποσότητα θυρών Ethernet 2,5G (χάλκινο)
- 24
- Πλήθος υποδοχών μονάδας SFP+
- 4
- Θύρα κονσόλας
- RJ-45/Micro-USB
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Υποστήριξη 10G
- Ναι
- Καθρεπτισμός θύρας
- Ναι
- Πλήρως αμφίδρομη
- Ναι
- Ημιαμφίδρομο
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Περιορισμός ρυθμού
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Φραγμός Κεφαλής-της-Γραμμής (HOL)
- Ναι
- Ρυθμοί δεδομένων Ethernet LAN
- 10,100,1000,2500,10000 Mbit/s
- Διαδρομές IPv4
- 48
- Διαδρομές IPv6
- 48
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Μεταφορά δεδομένων
- Χωρητικότητα δρομολόγησης/μεταγωγής
- 200 Gbit/s
- Ρυθμός προώθησης
- 148,8 Mpps
- Μέγεθος πίνακα διευθύνσεων
- 32000 καταχωρήσεις
- Αποθήκευση και Προώθηση (Store-and-forward)
- Ναι
- Αριθμός σειρών
- 8
- Στατική διαδρομή
- Ναι
- Αριθμός στατικών διαδρομών
- 48
- Αριθμός διεπαφών IP
- 32
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9000
- Πακέτο ενδιάμεσης μνήμης
- 16 MB
Ασφάλεια
- Λειτουργίες DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Λίστας ελέγχου πρόσβασης (ACL)
- Ναι
- Κατασκόπευση IGMP
- Ναι
- Υποστήριξη αλγορίθμου ασφαλείας
- HTTPS, SSH, SSH-2, SSL/TLS
- Ασφάλεια στατικής θήρας
- Ναι
- Υποστήριξη SSH/SSL
- Ναι
- Προστασία βρόχου
- Ναι
- Φιλτράρισμα/προστασία BPDU
- Ναι
- Δέσμευση Θύρας-IP-MAC (IPMB)
- Ναι
- Ταυτοποίηση
- Guest VLAN, Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
- Προστασία με κωδικό πρόσβασης
- Ναι
- Τύπος ελέγχου ταυτότητας
- AAA, IEEE 802.1x, RADIUS, TACACS+
- Αλγόριθμοι προγραμματισμού ουράς
- SP, WRR+SP, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
- Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD)
- MLD v1/v2
Πρωτόκολλα
- Πρωτόκολλα διαχείρισης
- SNMP v1/v2c/v3
- Πρωτόκολλο Εγγραφής GARP VLAN (GVRP)
- Ναι
- Λειτουργίες IPv4 & IPv6
- IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Σχέδιο
- Τοποθέτηση rack
- Ναι
- Τύπος μορφής
- 1U
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Φωτεινές ενδείξεις LED επικοινωνιών
- Ναι
- Υποστήριξη εφεδρικών ανεμιστήρων
- Ναι
- Αριθμός ανεμηστήρων
- 3 ανεμιστήρας (-ες)
Απόδοση
- Τύπος μνήμης
- DRAM
- Εσωτερική μνήμη
- 256 MB
- Μνήμη Flash
- 32 MB
Διαχείρηση ενέργειας
- Πηγή ισχύος
- AC/PoE
- Περιλαμβάνεται τροφοδοτικό
- Ναι
- Εφεδρική τροφοδοσία ισχύος
- Ναι
- Τάση εισόδου AC
- 100 - 240 V
- Συχνότητα εισόδου AC
- 50/60 Hz
- Κατανάλωση ισχύος (μέγιστη)
- 629,1 W
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Ναι
- Power over Ethernet συν την ποσότητα (PoE +) πλήθος θυρών
- 16
- Ποσότητα θυρών Power over Ethernet 4PPoE (PoE++).
- 8
- Σύνολο προϋπολογισμού Power over Ethernet (PoE)
- 500 W
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- 0 - 40 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 70 °C
- Εύρος υγρασίας λειτουργίας
- 10 - 90%
- Υγρασία μη λειτουργίας
- 5 - 90%
- Διάχυση θερμότητας
- 2153,45 BTU/h
Βάρος και διαστάσεις
- Πλάτος
- 440 mm
- Βάθος
- 330 mm
- Ύψος
- 44 mm
Περιεχόμενο πακέτου
- Συμπεριλαμβάνονται καλώδια
- AC
- Οδηγός γρήγορης εκκίνησης
- Ναι
- Κιτ στήριξης σε πλαίσιο (rack)
- Ναι
Βιωσιμότητα
- Συμμόρφωση βιωσιμότητας
- Ναι
Πιστοποιητικά
- Πιστοποιητικά συμμόρφωσης
- CE, Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), RoHS
Ίσως σας ενδιαφέρουν