Skip to content
ConnexTech
TP-Link JetStream 24-Port SFP L2+ Διαχειριζόμενο Switch · 4 × 10GE SFP+ θύρες 1 / 2
Χρώμα προϊόντος:
Μαύρος (Μαύρο)
Όλα τα χαρακτηριστικά

TP-Link JetStream 24-Port SFP L2+ Διαχειριζόμενο Switch · 4 × 10GE SFP+ θύρες

Κωδικός: P1048

Εξαντλημένο

765,99 €

με ΦΠΑ · Τιμή χωρίς ΦΠΑ 643,69 € + ΦΠΑ 19% 122,30 €

Μη διαθέσιμο προς το παρόν

Τρόπος παράδοσης

  • Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
  • ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν

Χαρακτηριστικά

Μάρκα
Tp-Link
Κωδικός κατασκευαστή
TL-SG3428XF
EAN
4897098688212
Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη
Διαχειρίσιμος
Αλλαγή στρώματος
L2+
Υποστήριξη Quality of Service (QoS)
Ναι
Διαχείρηση μέσω internet
Ναι
Cloud-managed
Ναι
Έλεγχος ARP
Ναι
Ρύθμιση παραμέτρων τοποθεσίας (CLI)
Ναι
Σύστημα καταγραφής συμβάντων
Ναι
Υποστήριξη MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Συνδεσιμότητα
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
Όχι
Πλήθος θυρών Combo SFP
4
Πλήθος υποδοχών μονάδας SFP+
4
Θύρες οπτικού καναλιού
20
Υποδοχή οπτικής ίνας
SFP, SFP+
Θύρα κονσόλας
RJ-45/Micro-USB
Υποδοχή τροφοδοσίας
Υποδοχή AC-in
Δικτύωση
Πρότυπο δικτύου
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Υποστήριξη 10G
Ναι
Καθρεπτισμός θύρας
Ναι
Δρομολόγηση IP
Ναι
Policy-based routing
Ναι
Εγγραφές δρομολόγησης
512
Υποστήριξη ελέγχου ροής (flow control)
Ναι
Συσσωμάτωση συνδέσμων
Ναι
Έλεγχος καταιγισμού εκπομπών
Ναι
Περιορισμός ρυθμού
Ναι
Πρωτόκολλο ανοιγόμενου δέντρου
Ναι
Φραγμός Κεφαλής-της-Γραμμής (HOL)
Ναι
Ρυθμοί δεδομένων Ethernet LAN
10,100,1000,10000 Mbit/s
Ανίχνευση ενεργής σύνδεσης
Ναι
Διαδρομές IPv4
48
Διαδρομές IPv6
48
Υποστήριξη VLAN
Ναι
Λειτουργίες εικονικού LAN
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Αριθμός VLAN
4000
Μεταφορά δεδομένων
Χωρητικότητα δρομολόγησης/μεταγωγής
128 Gbit/s
Ρυθμός προώθησης
95,23 Mpps
Μέγεθος πίνακα διευθύνσεων
16000 καταχωρήσεις
Αποθήκευση και Προώθηση (Store-and-forward)
Ναι
Στατική διαδρομή
Ναι
Αριθμός στατικών διαδρομών
48
Υποστήριξη Jumbo frames
Ναι
Μεγάλα πακέτα (Jumbo frames)
9000
Πακέτο ενδιάμεσης μνήμης
12 MB
Ασφάλεια
Λειτουργίες DHCP
DHCP client, DHCP relay, DHCP server
Λίστας ελέγχου πρόσβασης (ACL)
Ναι
Κατασκόπευση IGMP
Ναι
IGMP μεσολάβηση
Ναι
Φιλτράρισμα διευθύνσεων MAC
Ναι
Υποστήριξη SSH/SSL
Ναι
Προστασία βρόχου
Ναι
Φιλτράρισμα/προστασία BPDU
Ναι
Δέσμευση Θύρας-IP-MAC (IPMB)
Ναι
Ταυτοποίηση
Auto VLAN, Guest VLAN, Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
Προστασία με κωδικό πρόσβασης
Ναι
Τύπος ελέγχου ταυτότητας
AAA, RADIUS, TACACS+
Αλγόριθμοι προγραμματισμού ουράς
SP, WRR+SP, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast
Ναι
Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD)
Y
Πρωτόκολλα
Πρωτόκολλα διαχείρισης
SNMPv1/v2c/v3, SNTP
Πρωτόκολλο Εγγραφής GARP VLAN (GVRP)
Ναι
Λειτουργίες IPv4 & IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Σχέδιο
Τοποθέτηση rack
Ναι
Τύπος μορφής
1U
Χρώμα προϊόντος
Μαύρος (Μαύρο)
Φωτεινές ενδείξεις LED επικοινωνιών
Ναι
Αριθμός ανεμηστήρων
1 ανεμιστήρας (-ες)
Διαχείρηση ενέργειας
Πηγή ισχύος
AC
Περιλαμβάνεται τροφοδοτικό
Ναι
Εφεδρική τροφοδοσία ισχύος
Ναι
Αριθμός τροφοδοτικών
2
Κατανάλωση ισχύος (μέγιστη)
35,7 W
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού
Όχι
Περιβαλλοντικές συνθήκες
Εύρος θερμοκρασίας λειτουργίας
0 - 45 °C
Όρια θερμοκρασίας αποθήκευσης
-40 - 70 °C
Εύρος υγρασίας λειτουργίας
10 - 90%
Υγρασία μη λειτουργίας
5 - 90%
Διάχυση θερμότητας
121,81 BTU/h
Βάρος και διαστάσεις
Πλάτος
440 mm
Βάθος
220 mm
Ύψος
44 mm
Περιεχόμενο πακέτου
Συμπεριλαμβάνονται καλώδια
AC
Εγχειρίδιο
Ναι
Κιτ στήριξης σε πλαίσιο (rack)
Ναι

Το κατάστημα χρησιμοποιεί μόνο τα cookies που χρειάζεται για να λειτουργεί, όπως αυτό που θυμάται το καλάθι σας. Πολιτική cookies