1 / 2
- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
TP-Link JetStream TL-SG3452X 48-Port Gigabit L2+ Managed Switch · 4 x 10GE SFP+
Κωδικός: P1175
Εξαντλημένο
558,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 469,74 € + ΦΠΑ 19% 89,25 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Tp-Link
- Κωδικός κατασκευαστή
- TL-SG3452X
- EAN
- 6935364006471
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2+
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Cloud-managed
- Ναι
- Έλεγχος ARP
- Ναι
- Ρύθμιση παραμέτρων τοποθεσίας (CLI)
- Ναι
- Σύστημα καταγραφής συμβάντων
- Ναι
- Υποστήριξη MIB
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
- Δημόσιο MIB
- Y
- Huawei-ιδιόκτητο MIB
- Y
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 48
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- Gigabit Ethernet (10/100/1000)
- Πλήθος υποδοχών μονάδας SFP+
- 4
- Θύρα κονσόλας
- RJ-45/Micro-USB
- Υποδοχή τροφοδοσίας
- Υποδοχή AC-in
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- Υποστήριξη 10G
- Ναι
- Καθρεπτισμός θύρας
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Περιορισμός ρυθμού
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Φραγμός Κεφαλής-της-Γραμμής (HOL)
- Ναι
- Διαδρομές IPv4
- 48
- Διαδρομές IPv6
- 48
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Αριθμός VLAN
- 4000
Μεταφορά δεδομένων
- Χωρητικότητα δρομολόγησης/μεταγωγής
- 176 Gbit/s
- Ρυθμός προώθησης
- 130,9 Mpps
- Μέγεθος πίνακα διευθύνσεων
- 16000 καταχωρήσεις
- Στατική διαδρομή
- Ναι
- Αριθμός στατικών διαδρομών
- 48
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9000
- Πακέτο ενδιάμεσης μνήμης
- 12 MB
Ασφάλεια
- Λειτουργίες DHCP
- DHCP client, DHCP relay, DHCP server
- Λίστας ελέγχου πρόσβασης (ACL)
- Ναι
- Κατασκόπευση IGMP
- Ναι
- IGMP μεσολάβηση
- Ναι
- Φιλτράρισμα διευθύνσεων MAC
- Ναι
- Ασφάλεια στατικής θήρας
- Ναι
- Υποστήριξη SSH/SSL
- Ναι
- Προστασία βρόχου
- Ναι
- Φιλτράρισμα/προστασία BPDU
- Ναι
- Δέσμευση Θύρας-IP-MAC (IPMB)
- Ναι
- Ταυτοποίηση
- Auto VLAN, Guest VLAN, Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
- Προστασία με κωδικό πρόσβασης
- Ναι
- Τύπος ελέγχου ταυτότητας
- AAA, RADIUS, TACACS+
- Αλγόριθμοι προγραμματισμού ουράς
- SP, WRR+SP, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
- Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD)
- Y
Πρωτόκολλα
- Πρωτόκολλα διαχείρισης
- SNMPv1/v2c/v3, SNTP
- Πρωτόκολλο Εγγραφής GARP VLAN (GVRP)
- Ναι
- Λειτουργίες IPv4 & IPv6
- IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Σχέδιο
- Τοποθέτηση rack
- Ναι
- Τύπος μορφής
- 1U
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Φωτεινές ενδείξεις LED επικοινωνιών
- Ναι
- Αριθμός ανεμηστήρων
- 0 ανεμιστήρας (-ες)
Διαχείρηση ενέργειας
- Πηγή ισχύος
- AC
- Περιλαμβάνεται τροφοδοτικό
- Ναι
- Τάση εισόδου AC
- 100 - 240 V
- Συχνότητα εισόδου AC
- 50/60 Hz
- Κατανάλωση ισχύος (μέγιστη)
- 32,72 W
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Όχι
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- 0 - 45 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 70 °C
- Εύρος υγρασίας λειτουργίας
- 10 - 90%
- Υγρασία μη λειτουργίας
- 5 - 90%
- Διάχυση θερμότητας
- 111,65 BTU/h
Βάρος και διαστάσεις
- Πλάτος
- 440 mm
- Βάθος
- 220 mm
- Ύψος
- 44 mm
Περιεχόμενο πακέτου
- Συμπεριλαμβάνονται καλώδια
- AC
- Οδηγός γρήγορης εκκίνησης
- Ναι
- Κιτ στήριξης σε πλαίσιο (rack)
- Ναι
Πακέτα δεδομένων
- Σιδηροτροχιές
- Ναι
- Τύπος συσκευασίας
- Κουτί
Πιστοποιητικά
- Πιστοποιήσεις ISV
- CE, FCC, RoHS
Ίσως σας ενδιαφέρουν
Tp-Link
TP-Link TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch · 24-Port PoE+
447,99 €
Μόνο 2 διαθέσιμα