Skip to content
ConnexTech
TP-Link Omada SG3218XP-M2 · 16-Port 2.5G + 2-Port 10G SFP+ · 8-Port PoE+ 1 / 5
Χρώμα προϊόντος:
Μαύρος (Μαύρο)
Όλα τα χαρακτηριστικά

TP-Link Omada SG3218XP-M2 · 16-Port 2.5G + 2-Port 10G SFP+ · 8-Port PoE+

Κωδικός: P1604

Εξαντλημένο

447,99 €

με ΦΠΑ · Τιμή χωρίς ΦΠΑ 376,46 € + ΦΠΑ 19% 71,53 €

Μη διαθέσιμο προς το παρόν

Τρόπος παράδοσης

  • Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
  • ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν

Χαρακτηριστικά

Μάρκα
Tp-Link
Κωδικός κατασκευαστή
SG3218XP-M2
EAN
4897098689721
Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη
Διαχειρίσιμος
Αλλαγή στρώματος
L2+
Υποστήριξη Quality of Service (QoS)
Ναι
Διαχείρηση μέσω internet
Ναι
Cloud-managed
Ναι
Έλεγχος ARP
Ναι
Ρύθμιση παραμέτρων τοποθεσίας (CLI)
Ναι
Σύστημα καταγραφής συμβάντων
Ναι
Υποστήριξη MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Συνδεσιμότητα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
16
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
2.5G Ethernet (100/1000/2500)
Πλήθος υποδοχών μονάδας SFP+
2
Θύρα κονσόλας
RJ-45/Micro-USB
Υποδοχή τροφοδοσίας
Υποδοχή AC-in
Δικτύωση
Πρότυπο δικτύου
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Υποστήριξη 10G
Ναι
Καθρεπτισμός θύρας
Ναι
Δρομολόγηση IP
Ναι
Υποστήριξη ελέγχου ροής (flow control)
Ναι
Συσσωμάτωση συνδέσμων
Ναι
Έλεγχος καταιγισμού εκπομπών
Ναι
Περιορισμός ρυθμού
Ναι
Πρωτόκολλο ανοιγόμενου δέντρου
Ναι
Φραγμός Κεφαλής-της-Γραμμής (HOL)
Ναι
Ρυθμοί δεδομένων Ethernet LAN
100,1000,2500 Mbit/s
Υποστήριξη VLAN
Ναι
Λειτουργίες εικονικού LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Μεταφορά δεδομένων
Χωρητικότητα δρομολόγησης/μεταγωγής
120 Gbit/s
Ρυθμός προώθησης
89,28 Mpps
Μέγεθος πίνακα διευθύνσεων
16000 καταχωρήσεις
Στατική διαδρομή
Ναι
Αριθμός στατικών διαδρομών
48
Αριθμός διεπαφών IP
32
Υποστήριξη Jumbo frames
Ναι
Μεγάλα πακέτα (Jumbo frames)
9000
Πακέτο ενδιάμεσης μνήμης
12 MB
Ασφάλεια
Λειτουργίες DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Λίστας ελέγχου πρόσβασης (ACL)
Ναι
Κατασκόπευση IGMP
Ναι
Υποστήριξη αλγορίθμου ασφαλείας
HTTPS, SSH, SSH-2, SSL/TLS
Φιλτράρισμα διευθύνσεων MAC
Ναι
Ασφάλεια στατικής θήρας
Ναι
Υποστήριξη SSH/SSL
Ναι
Προστασία βρόχου
Ναι
Φιλτράρισμα/προστασία BPDU
Ναι
Δέσμευση Θύρας-IP-MAC (IPMB)
Ναι
Ταυτοποίηση
Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
Προστασία με κωδικό πρόσβασης
Ναι
Τύπος ελέγχου ταυτότητας
AAA, TACACS+
Αλγόριθμοι προγραμματισμού ουράς
SP, WRR+SP, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast
Ναι
Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD)
Y
Πρωτόκολλα
Πρωτόκολλα διαχείρισης
SNMP v1/v2c/v3, SNTP
Πρωτόκολλο Εγγραφής GARP VLAN (GVRP)
Ναι
Σχέδιο
Τοποθέτηση rack
Ναι
Τύπος μορφής
1U
Χρώμα προϊόντος
Μαύρος (Μαύρο)
Φωτεινές ενδείξεις LED επικοινωνιών
Ναι
Αριθμός ανεμηστήρων
2 ανεμιστήρας (-ες)
Διαχείρηση ενέργειας
Πηγή ισχύος
AC
Περιλαμβάνεται τροφοδοτικό
Ναι
Τάση εισόδου AC
100 - 240 V
Συχνότητα εισόδου AC
50/60 Hz
Κατανάλωση ισχύος (μέγιστη)
299,4 W
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού
Ναι
Power over Ethernet συν την ποσότητα (PoE +) πλήθος θυρών
8
Ισχύς μέσω Ethernet (PoE) ανά θύρα
30 W
Σύνολο προϋπολογισμού Power over Ethernet (PoE)
240 W
Περιβαλλοντικές συνθήκες
Εύρος θερμοκρασίας λειτουργίας
0 - 50 °C
Όρια θερμοκρασίας αποθήκευσης
-40 - 70 °C
Εύρος υγρασίας λειτουργίας
10 - 90%
Υγρασία μη λειτουργίας
5 - 90%
Διάχυση θερμότητας
1021,64 BTU/h
Βάρος και διαστάσεις
Πλάτος
440 mm
Βάθος
180 mm
Ύψος
44 mm
Περιεχόμενο πακέτου
Συμπεριλαμβάνονται καλώδια
AC
Οδηγός γρήγορης εκκίνησης
Ναι
Πακέτα δεδομένων
Τύπος συσκευασίας
Κουτί
Βιωσιμότητα
Συμμόρφωση βιωσιμότητας
Ναι
Πιστοποιητικά
Πιστοποιητικά συμμόρφωσης
Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), RoHS
Πιστοποιήσεις ISV
CE, FCC, RoHS

Το κατάστημα χρησιμοποιεί μόνο τα cookies που χρειάζεται για να λειτουργεί, όπως αυτό που θυμάται το καλάθι σας. Πολιτική cookies