Skip to content
ConnexTech
TP-Link Omada 32-Port 10GE SFP+ Managed Switch 1 / 6
Χρώμα προϊόντος:
Μαύρος (Μαύρο)
Όλα τα χαρακτηριστικά

TP-Link Omada 32-Port 10GE SFP+ Managed Switch

Κωδικός: P1832

Εξαντλημένο

1.013,99 €

με ΦΠΑ · Τιμή χωρίς ΦΠΑ 852,09 € + ΦΠΑ 19% 161,90 €

Μη διαθέσιμο προς το παρόν

Τρόπος παράδοσης

  • Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
  • ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν

Χαρακτηριστικά

Μάρκα
Tp-Link
Κωδικός κατασκευαστή
SX3032F
EAN
4895252504477
Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη
Διαχειρίσιμος
Αλλαγή στρώματος
L2+
Υποστήριξη Quality of Service (QoS)
Ναι
Cloud-managed
Ναι
Έλεγχος ARP
Ναι
Ρύθμιση παραμέτρων τοποθεσίας (CLI)
Ναι
Υποστήριξη MIB
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Συνδεσιμότητα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
1
Πλήθος εγκατεστημένων μονάδων SFP+
32
Θύρα κονσόλας
RJ-45/Micro-USB
Δικτύωση
Πρότυπο δικτύου
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Καθρεπτισμός θύρας
Ναι
Υποστήριξη ελέγχου ροής (flow control)
Ναι
Συσσωμάτωση συνδέσμων
Ναι
Έλεγχος καταιγισμού εκπομπών
Ναι
Περιορισμός ρυθμού
Ναι
Πρωτόκολλο ανοιγόμενου δέντρου
Ναι
Διαδρομές IPv4
48
Διαδρομές IPv6
48
Υποστήριξη VLAN
Ναι
Λειτουργίες εικονικού LAN
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Αριθμός VLAN
30
Μεταφορά δεδομένων
Χωρητικότητα δρομολόγησης/μεταγωγής
640 Gbit/s
Ρυθμός προώθησης
240 Mpps
Μέγεθος πίνακα διευθύνσεων
32000 καταχωρήσεις
Αριθμός σειρών
8
Στατική διαδρομή
Ναι
Αριθμός στατικών διαδρομών
128
Αριθμός διεπαφών IP
128
Υποστήριξη Jumbo frames
Ναι
Μεγάλα πακέτα (Jumbo frames)
9
Πακέτο ενδιάμεσης μνήμης
24 MB
Ασφάλεια
Λειτουργίες DHCP
DHCP relay, DHCP server, DHCPv6 snooping
Λίστας ελέγχου πρόσβασης (ACL)
Ναι
Κατασκόπευση IGMP
Ναι
Ασφάλεια στατικής θήρας
Ναι
Υποστήριξη SSH/SSL
Ναι
Προστασία βρόχου
Ναι
Δέσμευση Θύρας-IP-MAC (IPMB)
Ναι
Ταυτοποίηση
Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
Προστασία με κωδικό πρόσβασης
Ναι
Τύπος ελέγχου ταυτότητας
AAA, TACACS+
Αλγόριθμοι προγραμματισμού ουράς
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast
Ναι
Αριθμός φιλτραρισμένων ομάδων πολλαπλής εκπομπής
4000
Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD)
Yes
Πρωτόκολλα
Πρωτόκολλο Εγγραφής GARP VLAN (GVRP)
Ναι
Λειτουργίες IPv4 & IPv6
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Προστασία Πηγών IP (IPSG)
Ναι
Σχέδιο
Τοποθέτηση rack
Ναι
Χρώμα προϊόντος
Μαύρος (Μαύρο)
Υποστήριξη εφεδρικών ανεμιστήρων
Ναι
Αριθμός ανεμηστήρων
2 ανεμιστήρας (-ες)
Διαχείρηση ενέργειας
Πηγή ισχύος
AC
Περιλαμβάνεται τροφοδοτικό
Ναι
Τάση εισόδου AC
100 - 240 V
Συχνότητα εισόδου AC
50/60 Hz
Κατανάλωση ισχύος (μέγιστη)
49,4 W
Περιβαλλοντικές συνθήκες
Εύρος θερμοκρασίας λειτουργίας
-5 - 45 °C
Όρια θερμοκρασίας αποθήκευσης
40 - 70 °C
Εύρος υγρασίας λειτουργίας
10 - 90%
Υγρασία μη λειτουργίας
5 - 90%
Βάρος και διαστάσεις
Πλάτος
440 mm
Βάθος
330 mm
Ύψος
44 mm
Περιεχόμενο πακέτου
Συμπεριλαμβάνονται καλώδια
Ισχύς
Οδηγός γρήγορης εκκίνησης
Ναι
Πιστοποιητικά
Πιστοποιητικά συμμόρφωσης
CE, Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), RoHS

Το κατάστημα χρησιμοποιεί μόνο τα cookies που χρειάζεται για να λειτουργεί, όπως αυτό που θυμάται το καλάθι σας. Πολιτική cookies