1 / 4
- Χρώμα προϊόντος:
- Γκρι
D-Link DGS-3130 Smart Switch · Γκρι
Κωδικός: P652
Εξαντλημένο
1.151,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 968,06 € + ΦΠΑ 19% 183,93 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Dlink
- Κωδικός κατασκευαστή
- DGS-3130-30S/SI
- EAN
- 790069469961
- Χρώμα προϊόντος
- Γκρι
- Βάρος
- 3,5 kg
- Μάρκα
- Dlink
- Κωδικός κατασκευαστή
- DGS-3130-30S/SI
- EAN
- 790069469961
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L3
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Έλεγχος ARP
- Ναι
- Υποστήριξη MIB
- RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 2
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- 10G Ethernet (100/1000/10000)
- Πλήθος υποδοχών μονάδας SFP
- 24
- Πλήθος υποδοχών μονάδας SFP+
- 4
- Υποδοχή οπτικής ίνας
- SFP, SFP+
- Πλήθος θυρών USB 2.0
- 1
- Υποδοχή τροφοδοσίας
- Υποδοχή AC-in
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Υποστήριξη 10G
- Ναι
- Τεχνολογία χάλκινης καλωδίωσης δικτύου
- 10BASE-T, 100BASE-T, 1000BASE-T
- Καθρεπτισμός θύρας
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Φραγμός Κεφαλής-της-Γραμμής (HOL)
- Ναι
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Αριθμός VLAN
- 4000
Μεταφορά δεδομένων
- Χωρητικότητα δρομολόγησης/μεταγωγής
- 168 Gbit/s
- Ρυθμός προώθησης
- 125 Mpps
- Μέγεθος πίνακα διευθύνσεων
- 16384 καταχωρήσεις
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9000
- Πακέτο ενδιάμεσης μνήμης
- 2 MB
Ασφάλεια
- Λειτουργίες DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping
- Λίστας ελέγχου πρόσβασης (ACL)
- Ναι
- Έξοδος λίστας ελέγχου πρόσβασης (ACL)
- 512
- Είσοδος λίστας ελέγχου πρόσβασης (ACL)
- 2048
- Κατασκόπευση IGMP
- Ναι
- Υποστήριξη αλγορίθμου ασφαλείας
- SNMP, SNMPv3, SSH-2, SSL/TLS
- Υποστήριξη SSH/SSL
- Ναι
- Προστασία βρόχου
- Ναι
- Φιλτράρισμα/προστασία BPDU
- Ναι
- Ταυτοποίηση
- Guest VLAN, Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
- Αλγόριθμοι προγραμματισμού ουράς
- Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
Πρωτόκολλα
- Πρωτόκολλο δρομολόγησης
- RIP
Σχέδιο
- Στοίβα
- Ναι
- Χρώμα προϊόντος
- Γκρι
- Φωτεινές ενδείξεις LED επικοινωνιών
- Ναι
- Αριθμός ανεμηστήρων
- 3 ανεμιστήρας (-ες)
Απόδοση
- Φυσικό στοίβαγμα (μονάδες)
- 9
- Εικονική στοίβαξη (μονάδες)
- 32
- Επίπεδο θορύβου
- 52,3 dB
- Ποσοστό MTBF
- 400490 h
Διαχείρηση ενέργειας
- Πηγή ισχύος
- DC
- Εφεδρική τροφοδοσία ισχύος
- Ναι
- Τάση εισόδου AC
- 100 - 240 V
- Συχνότητα εισόδου AC
- 50 - 60 Hz
- Κατανάλωση ισχύος (μέγιστη)
- 65,01 W
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Όχι
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- 0 - 50 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 70 °C
- Εύρος υγρασίας λειτουργίας
- 10 - 90%
- Υγρασία μη λειτουργίας
- 5 - 90%
- Διάχυση θερμότητας
- 221,8 BTU/h
Βάρος και διαστάσεις
- Πλάτος
- 440 mm
- Βάθος
- 250 mm
- Ύψος
- 44 mm
- Βάρος
- 3,5 kg
Πιστοποιητικά
- Πιστοποιήσεις ISV
- FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Ίσως σας ενδιαφέρουν