Skip to content
ConnexTech
TP-Link TD-W8961N · 300 Mbps Wireless N ADSL2+ Modem Router 1 / 4
Χρώμα προϊόντος:
Γκρι, Λευκός (Άσπρος)
Όλα τα χαρακτηριστικά

TP-Link TD-W8961N · 300 Mbps Wireless N ADSL2+ Modem Router

Κωδικός: P695

Εξαντλημένο

29,99 €

με ΦΠΑ · Τιμή χωρίς ΦΠΑ 25,20 € + ΦΠΑ 19% 4,79 €

Μη διαθέσιμο προς το παρόν

Τρόπος παράδοσης

  • Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
  • ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν

Χαρακτηριστικά

Μάρκα
Tp-Link
Κωδικός κατασκευαστή
TD-W8961N
EAN
6935364061166
Χρώμα προϊόντος
Γκρι, Λευκός (Άσπρος)
Πρότυπο Top Wi-Fi
Wi-Fi 4 (802.11n)
Μάρκα
Tp-Link
Κωδικός κατασκευαστή
TD-W8961N
EAN
6935364061166
Σύνδεση WAN
Δίκτυο Ethernet WAN
Ναι
Εγκοπή για κάρτα SIM
Όχι
3G / 4G συμβατότητα μόντεμ USB
Όχι
Χαρακτηριστικά Ασύρματου Δικτύου
Ζώνη Wi-Fi
Μονή ζώνη (2.4 GHz)
Πρότυπο Top Wi-Fi
Wi-Fi 4 (802.11n)
Ρυθμός μεταφοράς δεδομένων WLAN (μέγιστος)
100 Mbit/s
Δικτύωση
Σύνδεση Ethernet/LAN
Ναι
Τύπος διασύνδεσης δικτύου Ethernet LAN
Γρήγορο ethernet
Ρυθμοί δεδομένων Ethernet LAN
10,100 Mbit/s
Τεχνολογία καλωδίωσης
10/100Base-T(X)
Πρότυπο δικτύου
IEEE 802.3, IEEE 802.3u
Κινητή δικτύωση
3G
Όχι
4G
Όχι
Χαρακτηριστικά DSL
ADSL
Ναι
ADSL2
Ναι
ADSL2+
Ναι
Συνδεσιμότητα
Αριθμός θυρών ethernet LAN (RJ-45)
4
Θύρα USB
Όχι
RJ-11 Ποσότητα θυρών
1
Υποδοχή κάρτας μνήμης (ων)
Όχι
Χαρακτηριστικά διαχείρησης
Υποστήριξη Quality of Service (QoS)
Ναι
Ασφάλεια
Υποστήριξη αλγορίθμου ασφαλείας
64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
Πρωτόκολλα
Πελάτης DHCP
Ναι
Υποστηριζόμενα πρωτόκολλα δικτύου
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
Σχέδιο
Χρώμα προϊόντος
Γκρι, Λευκός (Άσπρος)
Τύπος προϊόντος
Επιτραπέζιο ρούτερ
Πιστοποιητικά
Πιστοποιήσεις ISV
CE, FCC, RoHS
Περιεχόμενο πακέτου
Συμπεριλαμβάνονται καλώδια
LAN (RJ-45), Τηλέφωνο ( RJ - 11 )
Δεσμίδα προσαρμογέων AC
Ναι
Οδηγός γρήγορης εγκατάστασης
Ναι
Κεραία
Σχεδιασμός κεραίας
Εξωτερικός
Επίπεδο αύξησης κεραίας (max)
5 dBi
Μετάδοση ισχύος
20 dBmW
Διαχείρηση ενέργειας
Τύπος πηγής ρεύματος
DC
Τάση λειτουργίας
9 V
Ρεύμα εξόδου
0,6 A
Περιβαλλοντικές συνθήκες
Εύρος θερμοκρασίας λειτουργίας
0 - 40 °C
Όρια θερμοκρασίας αποθήκευσης
-40 - 70 °C
Εύρος υγρασίας λειτουργίας
10 - 90%
Υγρασία μη λειτουργίας
5 - 90%
Απαιτήσεις Συστήματος
Υποστηριζόμενα λειτουργικά συστήματα Windows
Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8 Enterprise, Windows 8 Ente
Υποστηριζόμενα λειτουργικά συστήματα Linux
Ναι
Υποστηριζόμενα λειτουργικά συστήματα Mac
Ναι
Συνδεσιμότητα Macintosh
Ναι
Βάρος και διαστάσεις
Πλάτος
195 mm
Βάθος
130 mm
Ύψος
35 mm
Πακέτα δεδομένων
Πλάτος συσκευασίας
285 mm
Βάθος συσκευασίας
232 mm
Ύψος συσκευασίας
70 mm
Βάρος πακέτου
590 g
Τύπος συσκευασίας
Κουτί
Αριθμός προϊόντων που περιλαμβάνονται
1 τεμάχια
Υλικοτεχνικά δεδομένα
Κωδικός εναρμονισμένου συστήματος (ΕΣ)
85176990

Το κατάστημα χρησιμοποιεί μόνο τα cookies που χρειάζεται για να λειτουργεί, όπως αυτό που θυμάται το καλάθι σας. Πολιτική cookies