1 / 3
- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
TP-Link JetStream L2+ Managed Switch · 8× 2.5G · 2× 10G SFP+ · 8 PoE+ ports
Κωδικός: P724
Εξαντλημένο
395,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 332,76 € + ΦΠΑ 19% 63,23 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Tp-Link
- Κωδικός κατασκευαστή
- TL-SG3210XHP-M2
- EAN
- 6935364030797
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2+
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Cloud-managed
- Ναι
- Κατηγοριοποίηση κυκλοφορίας
- Ναι
- Έλεγχος ARP
- Ναι
- Ρύθμιση παραμέτρων τοποθεσίας (CLI)
- Ναι
- Σύστημα καταγραφής συμβάντων
- Ναι
- Υποστήριξη MIB
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 8
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- 2.5G Ethernet (100/1000/2500)
- Ποσότητα θυρών Ethernet 2,5G (χάλκινο)
- 8
- Πλήθος υποδοχών μονάδας SFP+
- 2
- Θύρα κονσόλας
- RJ-45/micro-USB
- Υποδοχή τροφοδοσίας
- Υποδοχή AC-in
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Υποστήριξη 10G
- Ναι
- Καθρεπτισμός θύρας
- Ναι
- Δρομολόγηση IP
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Περιορισμός ρυθμού
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Φραγμός Κεφαλής-της-Γραμμής (HOL)
- Ναι
- Ρυθμοί δεδομένων Ethernet LAN
- 100,1000,2500 Mbit/s
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Αριθμός VLAN
- 4000
Μεταφορά δεδομένων
- Χωρητικότητα δρομολόγησης/μεταγωγής
- 80 Gbit/s
- Ρυθμός προώθησης
- 59,52 Mpps
- Μέγεθος πίνακα διευθύνσεων
- 16000 καταχωρήσεις
- Στατική διαδρομή
- Ναι
- Αριθμός στατικών διαδρομών
- 48
- Αριθμός διεπαφών IP
- 16
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9000
- Πακέτο ενδιάμεσης μνήμης
- 12 MB
Ασφάλεια
- Λειτουργίες DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Λίστας ελέγχου πρόσβασης (ACL)
- Ναι
- Κατασκόπευση IGMP
- Ναι
- Υποστήριξη αλγορίθμου ασφαλείας
- HTTPS, SSH, SSH-2, SSL/TLS
- Φιλτράρισμα διευθύνσεων MAC
- Ναι
- Ασφάλεια στατικής θήρας
- Ναι
- Υποστήριξη SSH/SSL
- Ναι
- Προστασία βρόχου
- Ναι
- Φιλτράρισμα/προστασία BPDU
- Ναι
- Δέσμευση Θύρας-IP-MAC (IPMB)
- Ναι
- Ταυτοποίηση
- Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
- Προστασία με κωδικό πρόσβασης
- Ναι
- Τύπος ελέγχου ταυτότητας
- AAA, TACACS+
- Αλγόριθμοι προγραμματισμού ουράς
- SP, WRR+SP, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
- Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD)
- Y
Πρωτόκολλα
- Πρωτόκολλα διαχείρισης
- SNMPv1/v2c/v3, SNTP
- Πρωτόκολλο Εγγραφής GARP VLAN (GVRP)
- Ναι
Σχέδιο
- Τοποθέτηση rack
- Ναι
- Τύπος μορφής
- 1U
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Φωτεινές ενδείξεις LED επικοινωνιών
- Ναι
- Αριθμός ανεμηστήρων
- 2 ανεμιστήρας (-ες)
Διαχείρηση ενέργειας
- Πηγή ισχύος
- AC
- Περιλαμβάνεται τροφοδοτικό
- Ναι
- Τάση εισόδου AC
- 100 - 240 V
- Συχνότητα εισόδου AC
- 50/60 Hz
- Κατανάλωση ισχύος (μέγιστη)
- 285,9 W
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Ναι
- Power over Ethernet συν την ποσότητα (PoE +) πλήθος θυρών
- 8
- Ισχύς μέσω Ethernet (PoE) ανά θύρα
- 30 W
- Σύνολο προϋπολογισμού Power over Ethernet (PoE)
- 240 W
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- 0 - 45 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 70 °C
- Εύρος υγρασίας λειτουργίας
- 10 - 90%
- Υγρασία μη λειτουργίας
- 5 - 90%
- Διάχυση θερμότητας
- 975,54 BTU/h
Βάρος και διαστάσεις
- Πλάτος
- 440 mm
- Βάθος
- 180 mm
- Ύψος
- 44 mm
Περιεχόμενο πακέτου
- Συμπεριλαμβάνονται καλώδια
- AC
- Οδηγός γρήγορης εκκίνησης
- Ναι
Πακέτα δεδομένων
- Τύπος συσκευασίας
- Κουτί
Πιστοποιητικά
- Πιστοποιήσεις ISV
- CE, FCC, RoHS
Ίσως σας ενδιαφέρουν
Tp-Link
TP-Link TL-SG3428MP JetStream 28-Port Gigabit L2 Managed Switch · 24-Port PoE+
447,99 €
Μόνο 2 διαθέσιμα