- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
Tp-Link JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+ (TL- SG2210MP)
Κωδικός: P736
Διαθέσιμο
202,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 170,58 € + ΦΠΑ 19% 32,41 €
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. 3,50 €
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. 4,50 €
- Αποστολή σε 2 εργάσιμες ημέρες
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Tp-Link
- Κωδικός κατασκευαστή
- TL-SG2210MP
- EAN
- 6935364030674
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2/L2+
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Cloud-managed
- Ναι
- Έλεγχος ARP
- Ναι
- Ρύθμιση παραμέτρων τοποθεσίας (CLI)
- Ναι
- Σύστημα καταγραφής συμβάντων
- Ναι
- Υποστήριξη MIB
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 8
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- Gigabit Ethernet (10/100/1000)
- Ποσότητα θυρών Gigabit Ethernet (copper)
- 8
- Πλήθος υποδοχών μονάδας SFP
- 2
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Υποστήριξη 10G
- Όχι
- Τεχνολογία χάλκινης καλωδίωσης δικτύου
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Καθρεπτισμός θύρας
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Περιορισμός ρυθμού
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Αριθμός VLAN
- 4000
Οπτική ίνα
- Τεχνολογία καλωδίωσης ethernet οπτικών ινών
- 100BASE-FX, 1000BASE-X
Μεταφορά δεδομένων
- Χωρητικότητα δρομολόγησης/μεταγωγής
- 20 Gbit/s
- Ρυθμός προώθησης
- 14,9 Mpps
- Μέγεθος πίνακα διευθύνσεων
- 8000 καταχωρήσεις
- Αριθμός σειρών
- 8
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9000
- Πακέτο ενδιάμεσης μνήμης
- 4,1 MB
Ασφάλεια
- Λειτουργίες DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Λίστας ελέγχου πρόσβασης (ACL)
- Ναι
- Κατασκόπευση IGMP
- Ναι
- Υποστήριξη αλγορίθμου ασφαλείας
- EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- Υποστήριξη SSH/SSL
- Ναι
- Φιλτράρισμα/προστασία BPDU
- Ναι
- Δέσμευση Θύρας-IP-MAC (IPMB)
- Ναι
- Αλγόριθμοι προγραμματισμού ουράς
- SP, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
Πρωτόκολλα
- Πρωτόκολλα διαχείρισης
- SNMPv1/v2c/v3, SNTP
Σχέδιο
- Τοποθέτηση rack
- Ναι
- Τύπος μορφής
- 1U
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Αριθμός ανεμηστήρων
- 1 ανεμιστήρας (-ες)
Διαχείρηση ενέργειας
- Πηγή ισχύος
- AC
- Περιλαμβάνεται τροφοδοτικό
- Ναι
- Τάση εισόδου AC
- 100 - 240 V
- Συχνότητα εισόδου AC
- 50/60 Hz
- Κατανάλωση ισχύος (μέγιστη)
- 173,9 W
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Ναι
- Power over Ethernet συν την ποσότητα (PoE +) πλήθος θυρών
- 8
- Σύνολο προϋπολογισμού Power over Ethernet (PoE)
- 150 W
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- 0 - 50 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 70 °C
- Εύρος υγρασίας λειτουργίας
- 10 - 90%
- Υγρασία μη λειτουργίας
- 5 - 90%
- Διάχυση θερμότητας
- 594,46 BTU/h
Βάρος και διαστάσεις
- Πλάτος
- 294 mm
- Βάθος
- 180 mm
- Ύψος
- 44 mm
Πιστοποιητικά
- Πιστοποιήσεις ISV
- CE, FCC, RoHS
Ίσως σας ενδιαφέρουν
HP
HPE Aruba Instant On AP32 (RW) 2x2 Wi-Fi 6 Indoor Access Point (S1T23A)
228,99 €
Τελευταία τεμάχια