1 / 6
- Χρώμα προϊόντος:
- Μαύρος (Μαύρο)
TP-Link JetStream 16-Port Gigabit Smart Switch · 8-Port PoE+
Κωδικός: P1420
Εξαντλημένο
206,99 €
με ΦΠΑ · Τιμή χωρίς ΦΠΑ 173,94 € + ΦΠΑ 19% 33,05 €
Μη διαθέσιμο προς το παρόν
Τρόπος παράδοσης
- Σημείο παραλαβής ACS Παραλαβή από κατάστημα ACS ή θυρίδα Smartpoint. Δωρεάν
- ACS Courier στον χώρο σας Παράδοση στο σπίτι ή στο γραφείο σας. Δωρεάν
- Ασφαλής πληρωμή με κάρτα μέσω Revolut
- Επίσημη εγγύηση, νόμιμη εγγύηση 2 ετών
- Επιστροφή εντός 14 ημερών για καταναλωτές
Χαρακτηριστικά
- Μάρκα
- Tp-Link
- Κωδικός κατασκευαστή
- TL-SG2016P
- EAN
- 4897098689493
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη
- Διαχειρίσιμος
- Αλλαγή στρώματος
- L2/L2+
- Υποστήριξη Quality of Service (QoS)
- Ναι
- Διαχείρηση μέσω internet
- Ναι
- Cloud-managed
- Ναι
- Έλεγχος ARP
- Ναι
- Ρύθμιση παραμέτρων τοποθεσίας (CLI)
- Ναι
- Σύστημα καταγραφής συμβάντων
- Ναι
- Υποστήριξη MIB
- RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
- 16
- Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
- Gigabit Ethernet (10/100/1000)
- Υποδοχή τροφοδοσίας
- Υποδοχή DC
Δικτύωση
- Πρότυπο δικτύου
- IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
- Υποστήριξη 10G
- Όχι
- Τεχνολογία χάλκινης καλωδίωσης δικτύου
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Καθρεπτισμός θύρας
- Ναι
- Υποστήριξη ελέγχου ροής (flow control)
- Ναι
- Συσσωμάτωση συνδέσμων
- Ναι
- Έλεγχος καταιγισμού εκπομπών
- Ναι
- Περιορισμός ρυθμού
- Ναι
- Αυτόματο MDI/MDI-X
- Ναι
- Πρωτόκολλο ανοιγόμενου δέντρου
- Ναι
- Ρυθμοί δεδομένων Ethernet LAN
- 10,100,1000 Mbit/s
- Αυτόματη διαπραγμάτευση
- Ναι
- Υποστήριξη VLAN
- Ναι
- Λειτουργίες εικονικού LAN
- Multicast VLAN, Tagged VLAN, Voice VLAN
- Αριθμός VLAN
- 4000
Μεταφορά δεδομένων
- Χωρητικότητα δρομολόγησης/μεταγωγής
- 32 Gbit/s
- Ρυθμός προώθησης
- 23,81 Mpps
- Μέγεθος πίνακα διευθύνσεων
- 8000 καταχωρήσεις
- Αριθμός σειρών
- 8
- Υποστήριξη Jumbo frames
- Ναι
- Μεγάλα πακέτα (Jumbo frames)
- 9000
- Πακέτο ενδιάμεσης μνήμης
- 4,1 MB
Ασφάλεια
- Λειτουργίες DHCP
- DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Λίστας ελέγχου πρόσβασης (ACL)
- Ναι
- Κατασκόπευση IGMP
- Ναι
- Υποστήριξη αλγορίθμου ασφαλείας
- EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Φιλτράρισμα διευθύνσεων MAC
- Ναι
- Υποστήριξη SSH/SSL
- Ναι
- Φιλτράρισμα/προστασία BPDU
- Ναι
- Δέσμευση Θύρας-IP-MAC (IPMB)
- Ναι
- Ταυτοποίηση
- Guest VLAN, Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
- Αλγόριθμοι προγραμματισμού ουράς
- SP, Weighted Round Robin (WRR)
- Καταχωρήσεις διεύθυνσης MAC
- Δυναμικές καταχωρήσεις διευθύνσεων MAC, Στατικές καταχωρήσεις διεύθυνσης MAC
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast
- Ναι
- Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD)
- MLD v1, MLD v2
Πρωτόκολλα
- Υποστηριζόμενα πρωτόκολλα δικτύου
- ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
- Πρωτόκολλο Εγγραφής GARP VLAN (GVRP)
- Ναι
- Λειτουργίες IPv4 & IPv6
- Dual stack IPv4/IPv6
Σχέδιο
- Τοποθέτηση rack
- Ναι
- Χρώμα προϊόντος
- Μαύρος (Μαύρο)
- Φωτεινές ενδείξεις LED επικοινωνιών
- PoE, Ισχύς, Σύστημα
Απόδοση
- Δυνατότητα αναβάθμισης υλικολογισμικού
- Ναι
- Χωρίς ανεμιστήρα
- Ναι
Διαχείρηση ενέργειας
- Πηγή ισχύος
- DC/PoE
- Τάση εισόδου DC
- 53.5 V
- Κατανάλωση ισχύος (μέγιστη)
- 146,5 W
Τεχνολογία Power over Ethernet (PoE)
- PoE τροφοδοτικού
- Ναι
- Power over Ethernet συν την ποσότητα (PoE +) πλήθος θυρών
- 8
- Σύνολο προϋπολογισμού Power over Ethernet (PoE)
- 120 W
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας
- 0 - 40 °C
- Όρια θερμοκρασίας αποθήκευσης
- -40 - 70 °C
- Εύρος υγρασίας λειτουργίας
- 10 - 90%
- Υγρασία μη λειτουργίας
- 5 - 90%
- Διάχυση θερμότητας
- 499,98 BTU/h
Βάρος και διαστάσεις
- Πλάτος
- 286 mm
- Βάθος
- 111,7 mm
- Ύψος
- 25,4 mm
Περιεχόμενο πακέτου
- Συμπεριλαμβάνονται καλώδια
- AC
- Εγχειρίδιο
- Ναι
Πιστοποιητικά
- Πιστοποιήσεις ISV
- CE, FCC, RoHS
Ίσως σας ενδιαφέρουν